Problem z klaksonem

Wszystko co związane z kabelkami i oświetleniem naszej ER-ki

Moderatorzy: lucek, bartoszto, jotto, Miłosz, Kamyk, Kanc1erz

orz3szkowyy
Rowerzysta
Posty: 19
Rejestracja: 29 mar 2017, 23:52
Imię: Maciek
Miejscowość: Podkarpackie
Garnek: LS2 FF320 STREAM
Motocykl: ER5

Problem z klaksonem

Post autor: orz3szkowyy »

witam, mam problem z klaksonem, a mianowicie: kiedy moto jest na zapłonie klakson działa normalnie czyt. mega głośno :D
Kiedy jednak odpale motocykl i wlacze klakson, dziala o polowe ciszej i delikatnie chrzęszczy. Dodam, że poza tym cala inna elektryka w moto działa jak należy. Ma ktoś jakiś pomysł?
Sklep Motocyklowy Warszawa - moto NUMiK
Kanc1erz
Klubowicz
Klubowicz
Posty: 893
Rejestracja: 07 kwie 2014, 08:58
Imię: Michał
Miejscowość: Ornontowice k/Gliwic
Garnek: Scorpion EXO-1200
Numer GG: 8278420
Motocykl: SV-650SF

Re: Problem z klaksonem

Post autor: Kanc1erz »

Zerknij na napięcie na akumulatorze przy odpalonym motocyklu i zgaszonym, może się okazać, że masz jakiś dziwny spadek napięcia po odpaleniu motocykla.
ER-5 1998r. Od 07.04.2014r.
SV650S 2007r. Od 29.04.2018r.
Chętnie pomogę również w zakresie projektowania elektroniki oraz szeroko rozumianej informatyki i komputerów.
orz3szkowyy
Rowerzysta
Posty: 19
Rejestracja: 29 mar 2017, 23:52
Imię: Maciek
Miejscowość: Podkarpackie
Garnek: LS2 FF320 STREAM
Motocykl: ER5

Re: Problem z klaksonem

Post autor: orz3szkowyy »

po długim czasie, ale problem zażegnany, wymiana klaksonu pomogła
ODPOWIEDZ